Wordpress疑难解答

05

昨天我收到一个Wordpress使用者的QQ咨询,说得是Wordpress3.2.1无法安装,当时我就奇怪了,Wordpress3.2.1都发布了快三个月了,为何出现无法安装呢? 后来经过了解才知,他使用的是外国空间,其本身的的PHP低于目前Wordpress3.2.1的最低要求,所以出现了无法安装情况,在此提醒各位Wordpress使用者选择及转移空间时, […]


无觅相关文章插件,快速提升流量